wordpress 3.0.2在2010年12月1号发布啦.

wordpress是一个不错的产品,.尤其在seo优化方面有着相当不错的性能,相信很多做过seo实战的朋友都有体会,但是由于这个产品的影响太大了,成了一些黑客的目标,不时会有漏洞出现,所以不时会有升级.

在wordpress 3.0.1发布不久后wordpress又爆出了新的安全漏洞,因为这个漏洞会影响到以前所有的版本.建议大家升级到wordpress3.0.2.

wordpress3.0.2除了修复了这个漏洞之外,对wordpress常规的安全也做了更新,使得wordpress更安全。

用wordpress的用户进入后台后都会看到升级的提示,为了安全,建议大家尽快升级到wordpress3.0.2.